1

Closed

JQuery 2.0.3 is still referenced.

description

In Admin/AdminMaster.cshtml and Setup/Index.cshtml, jquery 2.0.3 is still referenced instead of the 2.1.1 current version.
Closed Jul 4, 2014 at 3:36 AM by jeffyjones
Please don't file bugs on a non-release. The stuff in source control is volatile and changing constantly. If you find a problem in a release, by all means.

comments